1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

3DMarks etc. werden nicht angezeigt

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von Benne123, 13. Oktober 2007.

  1. Benne123

    Benne123 BIOS-Schreiber

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121

    Hallo.

    Ich habe mal ein paar Benches gemacht, aber leider werden diese bei sysp nicht angezeigt. Ich hab die Punkte eingetragen, ein Bild dazu und einen kleinen Kommi dazu, aber er will das nicht anzeigen/speichern. Das einzige, was er zeigt/speichert, ist SuperPI, aber z.B. die 3DMarks nicht?! :(:confused:

    Woran liegt das? :confused:


    Vielen Dank im Voraus
     
  2. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    wenn du bei ocet schreibst musst du auch was bei non oc stehen haben sonst zeigt der das nit an XD
     
    #2 Just_a_Script, 13. Oktober 2007
  3. Benne123

    Benne123 BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121
    asooo, dann schiebe ich auch mal die non-oc werte hinterher xD

    vielen dank für den tipp :)
     
  4. Benne123

    Benne123 BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121

    So, nun hab ich auch die nonOC-Werte eingetragen und siehe da, es geht :D

    Ihr könnt ja mal schauen, ob die Punkte für mein System okay sind :))
     
Die Seite wird geladen...

3DMarks etc. werden nicht angezeigt - Weitere Themen

Forum Datum

3DMark 06

3DMark 06: In der 3DMark06 Wertung befinden sich 2 Intel CPUs.
News & Bugs zu SysProfile 1. November 2013
Diskussionsthread

3DMark

3DMark: @ Gemini: "Klar zum Entern". Ich hoffe, es passt so. ;) @ shadow: Weil bei dem Test die CPU extrem limitiert - da kann der X6 nicht gegen den i5 anstinken Vorallem nicht mit Standardtakt (2,8 GHz...
Benchmarks 8. Februar 2013

3DMark // Ergebnisse

3DMark // Ergebnisse: 3DMark - Benchmarkthread Allgemeine Regeln Es werden nur korrekt gepostete Ergebnisse eingetragen! Sollte falsch gepostet worden sein, hat der User 48 Stunden Zeit, sein Ergebnis anzupassen...
Benchmarks 8. Februar 2013

3dmark 11

3dmark 11: hi ich wollt mal fragen obs vlt auch bal ein kategorie 3dmark 11 bei bench gibt in sysprofile wäre bestimmt auch cool und interesant^^ Mfg Schm0d
freie Fragen 4. Januar 2011

3DMark kommt nicht weiter...

3DMark kommt nicht weiter...: Hallo, ich habe schon immer Probleme mit meinem Haupt- und jetzt seit ich die HD3850 im Zweitrechner habe auch im Zweitrechner dass sämtliche 3DMark-Versionen angefangen bei 3DMark03 bis...
Benchmarks 1. November 2008

Superpi/3dmark punkte nicht angezeigt

Superpi/3dmark punkte nicht angezeigt: Hi, meine 3dmark06 und superpi Ergebnisse werden in der Signatur nicht angezeigt. Dort stehen nur Striche. Ich habe jetzt auch schon 2 Tage gewartet. Meine ID ist 77478....
News & Bugs zu SysProfile 12. September 2008

3DMark Startet Nicht

3DMark Startet Nicht: Guten Tag, Nachdem ich mein profil schon recht viel mit Infos gefüttert hab, habe ich mir überlegt mal ein bissl zu Benchen gesagt getan: 3D mark runtergeladen, installiert, doppelklick auf...
Benchmarks 24. August 2008

3dmark Probleme

3dmark Probleme: Hi Ich hab ein problem mit 3dmark, ich hab seit gestern eine Sapphire HD2900 GT drin und kann kein 3dmark starten. Es hängt sich immer nach ein paar sekunden im Ladescreen auf. Ich hatte vorher...
Benchmarks 17. November 2007

Diese Seite empfehlen