1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

2048MB OCZ PC2-6400 CL4 KIT XTC Platinum Rev2 Timings Probleme

Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von dbilas dynamic, 31. Dezember 2007.

  1. dbilas dynamic

    dbilas dynamic Computer-Experte

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20

    Grüsse euch. Habe den oben genannten Speicher Kit was laut Hersteller stabil auf den Timings 4.4.4.4.15 und 2V Betrieben werden kann. Nur mein Prob ist, wenn ich das so im Bios einstelle spinnt mein Rechner rum. Es folgen bluescreens mit fehlermeldungen von Festplatte bis hin zur Grafikkarte :diablo:

    Dann friert einfach mal die Maus ein wenn ich nichts am rechner mache.

    Jetzt habe ich den Speicher auf 1.9V und die Timings vom Rechner selber bestimmen lassen (Timings betragen was von 5.5.......25). Weiss einer von euch worann das liegen kann?

    PS: Wünsche euch allen einen Guten rutsch ins neue Jahr
     
    #1 dbilas dynamic, 31. Dezember 2007
  2. M@C

    M@C Computer-Experte

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998

    Geb dem Speicher mal 2.1V. Soweit ich weiss solltest du dann die 4er Timings schaffen. Und mit 2.1V bist du ja immernoch auf der sicherern Seite (laut Hersteller, was Garantie betrifft und so).
     
  3. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20

    Ok kann ich ja mal probieren danke für den Tipp:great:
     
    #3 dbilas dynamic, 31. Dezember 2007
  4. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20
    Ok, wollte ebend den Speicher auf 2,1V stellen, nur das Problem ist das ich nur 0,5V Schritte machen kann, also auf 2,5V aber dies erscheint mir dann doch nen bissel zu hoch :-(
     
    #4 dbilas dynamic, 31. Dezember 2007
  5. M@C

    M@C Computer-Experte

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Kann ja fast nicht sein. Das ist mir ein Rätsel.
    Hätte nicht gedacht, dass sich beim K9N BIOS sich die Spannung nur in so grossen Schritten verändern lässt.
    Bist du dir sicher, dass du die richtige Einstellung erwischt hast?
    Sie heisst Memory Voltage. Also ich kann da in 0.05er Schritten verstellen, weiss allerdings nicht, wie das bei deinem BIOS aussieht. Die MSI unterscheiden sich ja doch recht stark von den ASUS.
    Und 2.5V ist defintiv zu hoch.
     
  6. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20
    Ja habe das Richtige erwischt ich verstehe auch net warum man nur in 0,5 schritte verstellen kann :(
     
    #6 dbilas dynamic, 31. Dezember 2007
  7. Marcel-HL

    Marcel-HL Nvidia SLI

    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.676
    Zustimmungen:
    101
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    60123
    74783
    Hast du das neuste BIOS für dein Mainboard drauf ??
    Kontrollier das mal ;)
     
  8. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20
    Also das neuste wird net drauf sein. dieses Live Update möchte ich net gerade benutzen da der mir immer die falsche bios version anzeigt. Ich habe die 2006 Bios Version instaliert.

    Und wie man anders nen bios update macht weiss ich erlich gesagt garnet :whistle:

    Problem ist ja auch das ich kein Diskettenlaufwerk habe, ka ob man das heutzutage ohne hinbekommt :)
     
    #8 dbilas dynamic, 1. Januar 2008
  9. M@C

    M@C Computer-Experte

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Schonmal das Ganze mit einem USB Stick versucht?
    Sollte eigentlich auch funktionieren. Ich habe mein Graka BIOS damals per USB Stick geflasht. Du musst nur einen MSDOS BootUSB Stick erstellen. Mit dem Tool hier sollte das klappen.
     
  10. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20

    So, habe nun ein aktuelles Bios drauf, aber das gleiche problem mit dem speicher :cry:
     
    #10 dbilas dynamic, 2. Januar 2008
  11. alex

    alex killed in action

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    Du kannst also nur 2,0V oder 2,5V einstellen? :eek:
    Klingt alles andere als logisch bei dem Board ^^
     
  12. M@C

    M@C Computer-Experte

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Jo,
    mach doch mal ein paar Fotos vom BIOS. Vielleicht hast du irgendwas übersehen. Die kannst du dann hier posten.
     
  13. dbilas dynamic

    dbilas dynamic Computer-Experte
    Themenstarter

    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20
    würde ich gerne machen, aber prob ist das meine cam net bei mir ist, sondern ausgeliehen. Ich muss erst bis nächste woche warten, dann könnte ich Bilder machen.

    Boa mich macht das Board verrückt
     
    #13 dbilas dynamic, 2. Januar 2008
  14. _schulle_

    _schulle_ It's classified.

    Registriert seit:
    29. Oktober 2007
    Beiträge:
    7.304
    Zustimmungen:
    310
    1. SysProfile:
    44191
    o_O ich hab OCZ DDR2-800 XLC, also die version mit kühlkörper für wasserkühlung und luftkühlung, aber ich hab das prob auch, meiner soll eig 3-3-3-12 haben, aber ich hab 5-5-5-15 :(
    also ich werd mal spannung erhöhen...nur ich kann ohne probleme 2,5 volt machen wegen der kühlung...aber ich kann in 0,05 V schritten anheben...
    was isn die maximal-spannung für deinen ram laut OCZ?
    dass das bios-flash nix brachte wundert mich..naya, Asus rules halt :p

    mfg schulle
     
  15. Fahrenheit

    Fahrenheit Lebende CPU

    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    _schulle_

    0,05 V ist bei mir auch nicht anders bei mir stehe in bios 0,30+ = 2.15 Volt

    steht da + oder vollt kannst ja mall ein pic machen
     
    #15 Fahrenheit, 5. Januar 2008
Die Seite wird geladen...

2048MB OCZ PC2-6400 CL4 KIT XTC Platinum Rev2 Timings Probleme - Weitere Themen

Forum Datum

Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen?

Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen?: Wo kann ich einen ocz 4gb pc2-6400 ram riegel kaufen? Ich brauche einen 4 gb rigel kein ram kid mit jeweils 2x2gb!!!!
Computerfragen 13. August 2010

2x 2GB OCZ Reaper HPC (PC2-6400) - CL4

2x 2GB OCZ Reaper HPC (PC2-6400) - CL4: Hi, Sobald ich per Garantie meine defekten OCZ Reaper HPC (PC2-6400) ausgetauscht habe, will ich diese verkaufen! Seit dem ich nämlich den Mugen 2 drin habe, gehen diese nicht mehr rein - sie...
freie Fragen 26. Oktober 2009

Probleme OCZ Platinum DDR3 1600 AMD edition

Probleme OCZ Platinum DDR3 1600 AMD edition: Hallo! Ich habe ein problem mit meinem Speicher. Egal was ich tue, ich bekomme ihn mit 1600MHz nicht stabil zumlaufen . genaugenommen wird es über 1333 instabil ( hier kann ich allerings die...
Arbeitsspeicher 29. September 2009

Problem mit 4096MB-Kit OCZ DDR2 PC2-6400 Reaper, CL4

Problem mit 4096MB-Kit OCZ DDR2 PC2-6400 Reaper, CL4: Servus, habe mir diese Speicher eingebaut, nun jedoch ein Problem. Auf dem Speicher selber steht, das die timings 4.4.4 auf 2,2V betrieben werden sollen. Im Bios habe ich die Option DCT 0, DCT...
Arbeitsspeicher 19. September 2009

Hat man mir doch den falschen Ram geschickt? OCZ Platinum Kit DDR3-1333

Hat man mir doch den falschen Ram geschickt? OCZ Platinum Kit DDR3-1333: Hallo! Habe vor kurzem bei nbsbilliger.de neuen Ram bestellt... 2x2Gb OCZ Platinum Kit DDR3-1333 Wie schon durch google erfahren, musste ich einige Werte im Bios verändern, bevor er richtig...
Arbeitsspeicher 30. August 2009

1024 Mb Ocz (pc2-6400)

1024 Mb Ocz (pc2-6400): Hey Leute habe diesen Ram :2048MB DDR2RAM OCZ Rev.2 PC800 Platinum XTC Kit und möchte mir den Ram ein zweites mal kaufen sodass ich 4 Stück habe . Und jetzt zu meinen Fragen : -Wie würd das...
Arbeitsspeicher 14. Oktober 2007

OCZ XTC Ram Kühler

OCZ XTC Ram Kühler: Moin, ich habe da mal eine Frage :o Und zwar ... haben ja en paar von euch den OCZ XTC Ram Kühler, z.b Steffen. Und ich überlege auch ob ich mir den zulegen soll. Allerdings wollte ich mich erst...
Arbeitsspeicher 13. August 2007

OCZ Platinum Timings

OCZ Platinum Timings: Moinsen! Habe mir die Tage 2 Kits hiervon bestellt: http://www.alternate.de/html/product/details.html?articleId=167901&showTechData=true Und probiere seit ich die Teile drin hab auf die angegeben...
Archiv 21. Juni 2007

Diese Seite empfehlen