1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

PC nach Netzteil umschalten auf an bleibt kurze Zeit aus

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von OggyNewName, 4. Januar 2017.

  1. OggyNewName

    OggyNewName Praktikant

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname

    Hallo.
    Ich habe das Problem, wenn ich zB. das PC hinten am Schalter abends ausmache und am nächsten Tag anschalte. Und dann oben am Gehäuse drücke, reagiert nix. Erst wenn ich viel an der Taste rumspiele, dann geht wieder an. Gehäuse hat nicht zu tun, da ich mit alten und neuen schon getestet habe. Entweder das Netzteil ist defekt oder das Mainboard? In meinen Profil steht da alles drin. Das Problem fing so seit über einem Jahr an. Aber spontan. Dann seit Herbst schlimmer. Ich muss das Netzteil Schalter immer auf 1 lassen. Damit es angeht.
    Lg
    Oggy

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
     
    #1 OggyNewName, 4. Januar 2017
  2. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname

    Sorry. Bitte löschen. Ist wohl die Steckdosenleiste schuld. Habe von AEG Protect Basic PDU-GE7. Es wird morgen ausgetauscht. Schönen abend

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
     
    #2 OggyNewName, 4. Januar 2017
  3. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Hallo ich melde mich nochmal. Leider ist mit anderen Steckdose auch nicht besser. Ich wollte jetzt meinen Pc anschalten. Es bleibt aus. Pc läuft kein einziges Lüfter mehr. Was könnte der Fehler sein? Innen habe ich schon paarmal die Anschlüsse geprüft. Alles stecken richtig drin. Bis gestern lief der Rechner noch problemlos.

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
     
    #3 OggyNewName, 14. Januar 2017
  4. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.400
    Zustimmungen:
    331
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Schonmal mit einem anderen Netzteil getestet bzw. das jetzige Netzteil an einem anderen Rechner?
     
  5. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Leider habe ich nur ein pc und anderes Netzteil habe ich nicht. Welches Netzteil soll ich den bestellen?

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
     
    #5 OggyNewName, 14. Januar 2017
  6. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Gestern habe ich an das Support von be quit gemailt. Und heute antwort bekommen. Ich habe noch Garantie drauf und schicke da hin. Da brauche ich ein Ersatznetzteil. Ich frage hier im Abteilung für Netzteil rein.

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
     
    #6 OggyNewName, 16. Januar 2017
    Zuletzt bearbeitet: 16. Januar 2017
  7. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Jetzt habe ich das Ersatznetzteil von CoolerMaster B500 Ver. 2 drin. Da startete mein Pc auch nicht. Erst nachdem ich das CSMOS Batterie ausgetauscht habe, ging plötzlich. Weiss nicht ob daran gelegen hat. Ich melde mich in folgenden Tagen nochmal.

    LG
    OggyNewName
     
    #7 OggyNewName, 17. Januar 2017
  8. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    so...
    Ich melde mich nochmal.
    Also das Ersatznetzteil kann nicht sein (Cooler Master B500 ver.2). Es hat ca. 1 Woche geklappt. Und heute fing das Problem wie vorher auch an. Habe kurz CMOS Batterie raus und reingesteckt. Dann ging an. Also hat wohl mit der Serienfehler des Mainboards zu tun...
    Welches Board würdet ihr den Empfehlen? Für 100 - 150 Euro.

    LG
    Oggy
     
    #8 OggyNewName, 24. Januar 2017
  9. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.680
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Mit einem Messgerät mal die CMOS Baterie getestet ob sie noch die Spannung stabil Liefert? Die Spannung steht drauf. Ist sie auf dem Multimeter niedriger, dann ist die Batterie am ende. Allerdings passt die Fehlerbeschreibung meiner Meinung nach mit nichts wirklich zusammen. Wenn trotz problemlos funktionieren des Tasters am Gehäuse, einem Funktionierenden Netzteil und richtig sitzenden Steckern der PC nicht immer an gehen möchte, wird warscheinlich das Mainboard das 'Power Supplie On' Signal nicht richtig auf die reihe bekommen.

    Schau ob du beim Mainboard noch Garantie hast und nutze diese.

    Für eine Kaufempfehlung eines neuen Mainboards, schau bei www.geizhalz.de vorbei. Spezifiziere dein Suche und schau dir die Auswahl an. Lass dich aber nicht zu sehr von irgendwelchen Killer Features verleiten etwas zu Kaufen. Sofern du nicht Übertakten willst, kann man eigentlich bei beachtung der gewünschten Features (Anzahl der USB Ports) nur zu viel Geld aus geben. Ansonsten poste deine Eventuelle Auswahl noch mal hier, und man kann drüber schauen.
     
  10. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Die Batterie ist eigentlich frisch drin. Erst letzte Woche gekauft. Ein Messgerät habe ich leider nicht.
     
    #10 OggyNewName, 24. Januar 2017
  11. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.680
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Dann wirst du dich wohl mit dem Support deines Mainbaordherstellers rumärgern müssen, oder suchst bei Geizhals erst einmal etwas neues raus.

    PS: für das nächste mal, vielleicht hat ein Nachbar oder Freund ein Multimeter. :)
     
  12. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    #12 OggyNewName, 24. Januar 2017
  13. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.680
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Wenn man wüsste was dir wichtig ist, könnte man es dir sagen. ;)
     
  14. OggyNewName

    OggyNewName Praktikant
    Themenstarter

    Registriert seit:
    21. August 2011
    Beiträge:
    35
    Zustimmungen:
    0
    1. SysProfile:
    104163
    Steam-ID:
    oggynewname
    Eigentlich steht da alles im meinen Sys-Profile.
     
    #14 OggyNewName, 24. Januar 2017
  15. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.680
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    ... Es geht um dinge wie die Anzahl der USB Anschlüsse. Ob in zukunft noch mehr Festplatten geplant sind. Ob du Übertakten möchtest oder gar irgendwann mal auf ein Crossfire oder SLI Setup hinaus willst... Wäre ja schwachsinn jetzt etwas zu kaufen was du in 5 Monaten wieder austauschen musst, weil es deinen Anforderungen nicht genügt. Das kostet am ende nur mehr Geld.
     
Die Seite wird geladen...

PC nach Netzteil umschalten auf an bleibt kurze Zeit aus - Weitere Themen

Forum Datum

Pc geht nach kurzer Zeit wieder aus

Pc geht nach kurzer Zeit wieder aus: Pc geht nach kurzer Zeit wieder aus
Computerfragen 19. Januar 2014

pc bleibt häng nach einiger zeit

pc bleibt häng nach einiger zeit: pc bleibt häng nach einiger zeit
Computerfragen 9. Juni 2013

Kann ich meinen pc in kurzer zeit schneller machen?

Kann ich meinen pc in kurzer zeit schneller machen?: Kann ich meinen pc in kurzer zeit schneller machen?
Computerfragen 7. Mai 2013

PC und Sound friert für eine kurze Zeit ein

PC und Sound friert für eine kurze Zeit ein: PC und Sound friert für eine kurze Zeit ein Hallo.Ich habe mein Betriebssystem mal neuinstalliert und seitdem habe ich das Problem,dass mein Rechner und Sound für eine kurze Zeit...
Computerfragen 25. März 2012

Neuer PC stürzt nach kurzer Zeit ab !

Neuer PC stürzt nach kurzer Zeit ab !: Neuer PC stürzt nach kurzer Zeit ab ! Hallo, ich hab folgndes Problem und zwar hab ich erst vor kurzem einen ganz neuen PC gekauft. Im Internet selbst zusammengestellt aber von einem...
Computerfragen 11. Dezember 2011

PC einschalten: geht kurz an, kurz aus, und bleibt dann an

PC einschalten: geht kurz an, kurz aus, und bleibt dann an: Bei meinem PC besteht folgendes Problem, wenn es denn überhaupt ein Problem ist: Wenn ich den Einschaltknopf am Gehäuse drücke, geht der PC an und nach etwa 3 Sekunden wieder aus um dann nach...
Probleme mit Hardware 1. September 2011

wieso bleibt mein pc manchmal für eine kurze zeit stehen?

wieso bleibt mein pc manchmal für eine kurze zeit stehen?: wieso bleibt mein pc manchmal für eine kurze zeit stehen?
Computerfragen 8. April 2010

PC startet nach kurzer Zeit neu

PC startet nach kurzer Zeit neu: Hy Leute, ich hab ein riesen Problem mit meinem PC. Wie man aus dem Titel schon entnehmen kann startet der PC nach kurzer Zeit neu. Das heist das er sich jedes mal beim Windows laden aufhängt....
Probleme mit Hardware 27. Januar 2009

Diese Seite empfehlen